N.connect

アクセスカウンタ

zoom RSS 「スカイプ(Skype)」脆弱性、危険度「高」

<<   作成日時 : 2005/10/26 11:01   >>

トラックバック 0 / コメント 0

IP電話ソフト「Skype」に複数の脆弱性、リスクは「高」
○1つは「callto://」および「skype://」形式のURIを処理するハンドラに問題があり、バッファオーバーフローが発生
○もう1つは、電子名刺をやり取りするVcardフォーマットの処理に起因するもの

テーマ

注目テーマ 一覧


月別リンク

トラックバック(0件)

タイトル (本文) ブログ名/日時

トラックバック用URL help


自分のブログにトラックバック記事作成(会員用) help

タイトル
本 文

コメント(0件)

内 容 ニックネーム/日時

コメントする help

ニックネーム
本 文
「スカイプ(Skype)」脆弱性、危険度「高」 N.connect/BIGLOBEウェブリブログ
文字サイズ:       閉じる